Hej. Jeśli to czytasz to znaczy, że jesteś zarejestrowanym użytkownikiem naszego forum. Kliknij tutaj aby się zarejestrować i w pełni korzystać z forum.

PS Tv
#1
Witam

Jestem świeży, więc proszę o wyrozumiałość. Posiadam Ps Tv z firmware 3.61. Planuje zainstalować H_encore potrzebuje firmware 3.65 (aby była trwała przeróbka). W tym momencie jak wezmę autoupdate jest  firmware 3.69. Oficjalny firmware 3.65 posiadam natomiast gdy przyciskam przez 7 sekund power i wchodzę w "safe mode" i chcę przez usb zrobić aktualizacje do 3.65 wyskakuje błąd (jakby nie widział usb). Ktoś jest w stanie mi pomóc?
Odpowiedz
#2
(27-12-2018, 21:08)Playmoth napisał(a): Witam

Jestem świeży, więc proszę o wyrozumiałość. Posiadam Ps Tv z firmware 3.61. Planuje zainstalować H_encore potrzebuje firmware 3.65 (aby była trwała przeróbka). W tym momencie jak wezmę autoupdate jest  firmware 3.69. Oficjalny firmware 3.65 posiadam natomiast gdy przyciskam przez 7 sekund power i wchodzę w "safe mode" i chcę przez usb zrobić aktualizacje do 3.65 wyskakuje błąd (jakby nie widział usb). Ktoś jest w stanie mi pomóc?

Dodam jeszcze ze dns do hencore (henkaku) enso przez serwer dns nie dziala (aktualizacja) , serwer padl. Czy zna ktos jakies rozwiazanie?
Odpowiedz
#3
Sprawdzałeś na innym pendrajwie?
PSX, Xbox, PS2, X360, PSP, GC, Wii, MD, PS TV, SNES, Famiclone, DC, GBA, GBM, PS4, DS, NESc, PS3
[Obrazek: 992805.png]
Odpowiedz
#4
Tak to samo
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości