Hej. Jeśli to czytasz to znaczy, że jesteś zarejestrowanym użytkownikiem naszego forum. Kliknij tutaj aby się zarejestrować i w pełni korzystać z forum.

Problemy z logowaniem na forum.
#1
Witam,

Mam problemy z logowaniem na tym forum.

Problem polega na tym, że muszę logować się dwukrotnie. Wygląda to tak, że loguję się po raz pierwszy, następuje poprawne zalogowanie, ale wystarczy, że kliknę w jakiś odnośnik czy to do tematu lub postu to zostaje wylogowany z forum.
Wtedy loguję się drugi raz i już mogę normalnie używać forum.

Jaki może być tego problem?

Pozdrawiam.
Odpowiedz
#2
Też tak miewam. Na Operze.
Odpowiedz
#3
Ja tak mam na każdym komputerze, smartfonie, przeglądarce. Bez względu czy to Linux, Windows lub Android.
[Obrazek: Toonsil.png][Obrazek: 76561198009500616.png]
Nie pomagam na PW ;)

Odpowiedz
#4
Może wyczyśćcie ciasteczka. Nie zaszkodzi, a może tylko pomóc. Dziwna sprawa, że u jednych występuje to zawsze i wszędzie, a u drugich tylko na określonej przeglądarce. Mnie ten problem nie dotyka, ale praktycznie korzystam tylko z Firefoxa na komputerze i Chrome na smartfonie.
You wanna play games? Okay, I'll play with you. You wanna play rough? Okay! Say hello to my little friend!

[Obrazek: montana_pl89.png]
Odpowiedz
#5
Zazwyczaj dzieje się tak podczas korzystania z przeglądarki w trybie incognito. Gdy korzystam z niej w tradycyjny sposób, problem nie występuje. Na telefonie nie siedzę w incognito i zawsze jest okej.
Odpowiedz
#6
@Realinho Dobrze wiedzieć, właśnie mam uruchomioną przeglądarkę w tym trybie.
Odpowiedz
#7
Więc, jeśli nie chcesz by Cię tak wylogowywało, to loguj się poza incognito, zawsze możesz skorzystać z tzw. zapamiętywania haseł, to wtedy w ogóle nie będziesz musiał się logować. Jeżeli przeglądasz w incognito, to zawsze będziesz zmuszony do ponownego zalogowania w przypadku, gdy wejdziesz do jakiegoś wątku etc. Także, w tym trybie "podwójne" logowanie masz zapewnione.
Odpowiedz
#8
Ja nie jestem nigdy w incognito. Kratos, twoja rada nie pomoże, ciasteczka czyszczę regulanie poprzez CCleaner lub samą przeglądarkę, a problem występuje od długiego czasu. Na kompie używam tylko Opery, dlatego napisałem że na niej to obserwuję. Na telefonie CM Browser i jestem zalogowany cały czas.
Odpowiedz
#9
Dziś już normalnie się zalogowałem na forum, chyba administracja już załatała błąd.
Odpowiedz
#10
Ja na Androidzie miałem dziś błąd. CM Browser.
Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Co zmienić na forum? - wasze propozycje Kratos 502 166793 30-06-2017, 16:40
Ostatni post: arctos
  Co się dzieje z forum?! Bart 28 11599 01-03-2016, 20:09
Ostatni post: MrWahacz
  Więcej działów forum! :) gregory 23 13698 23-10-2015, 18:55
Ostatni post: Kratos
  Pomóż w promocji forum admin 9 6697 17-09-2015, 20:05
Ostatni post: RafalKa
  Niezbędnik, czyli najważniejsze linki na forum! Kratos 0 15041 17-09-2014, 20:40
Ostatni post: Kratos
  Lista zmian na forum Kratos 16 10651 10-08-2014, 21:30
Ostatni post: Kratos
  Kto może pisać tutoriale na forum? Spyros 6 2536 22-02-2014, 20:46
Ostatni post: Spyros
  Brak paska z informacją, gdzie w strukturze drzewiastej forum jesteśmy piotros 11 3993 09-02-2014, 00:08
Ostatni post: Szymon

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości